Server Roleplay

Server Roleplay Divertiros roleando
 
ÍndicePortalRegistrarseConectarse

Comparte | 
 

 AYUDA PLIS!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Leyde



Cantidad de envíos : 20
Fecha de inscripción : 28/02/2008

MensajeTema: AYUDA PLIS!!!!!   Sáb Mar 01, 2008 5:18 am

SAludo!!!! nada solo que necesito algo de ayuda, yevo ya un rato intntando dejarme todo ya para poder entrar a jugar , es decir. intalaciones y actualizaciones creadas, pero me da el error de Game Guard, ya me he bajado los host "especiales , pero me da el herror no se de que puede ser me ayudais plis Question
Volver arriba Ir abajo
Ver perfil de usuario
Tatoshi
Admin


Cantidad de envíos : 62
Fecha de inscripción : 22/02/2008

MensajeTema: Re: AYUDA PLIS!!!!!   Sáb Mar 01, 2008 5:25 am

Leyde escribió:
SAludo!!!! nada solo que necesito algo de ayuda, yevo ya un rato intntando dejarme todo ya para poder entrar a jugar , es decir. intalaciones y actualizaciones creadas, pero me da el error de Game Guard, ya me he bajado los host "especiales , pero me da el herror no se de que puede ser me ayudais plis Question

biem mmmmte bajastes el system? el host? lo pusistes biem? no hay dos host por hay ni nada ?
El error de gameguard es constante?es firewall 168 1013?
Volver arriba Ir abajo
Ver perfil de usuario http://server-azrael.foroactivo.com.es
Leyde



Cantidad de envíos : 20
Fecha de inscripción : 28/02/2008

MensajeTema: Re: AYUDA PLIS!!!!!   Sáb Mar 01, 2008 7:08 am

nono , me asegure de todo eso y esta todo corepto y el problema esk no me deja ver el codigo del error pork me sale debajo de "aceptar" y si , es constante. Estoy ya que no se que hacer!! ^^ affraid
Volver arriba Ir abajo
Ver perfil de usuario
Cris



Cantidad de envíos : 7
Fecha de inscripción : 01/03/2008

MensajeTema: Re: AYUDA PLIS!!!!!   Sáb Mar 01, 2008 7:10 am

Leyde escribió:
nono , me asegure de todo eso y esta todo corepto y el problema esk no me deja ver el codigo del error pork me sale debajo de "aceptar" y si , es constante. Estoy ya que no se que hacer!! ^^ affraid


reinstala el Lineage 2 y despues pon el system del server..
asegurate de borrar el host antiguo el de la carpeta etc y pon el host nuevo.

ayudaria mucho que pusieras el error que te da. saludos
Volver arriba Ir abajo
Ver perfil de usuario
Leyde



Cantidad de envíos : 20
Fecha de inscripción : 28/02/2008

MensajeTema: GRACIAS ^^ !   Sáb Mar 01, 2008 7:18 am

es lo primero que hice , pero lo intentare de nuevo ^^, puede que algo se me colara pero lo he revisado muchas veces! jajajaja
Bueno os mantendre informados y si me sale el error visible lo comunicare. un abrazo ^^ pale
Volver arriba Ir abajo
Ver perfil de usuario
Leyde



Cantidad de envíos : 20
Fecha de inscripción : 28/02/2008

MensajeTema: ya puedo entrar!!!!!!!!^^   Sáb Mar 01, 2008 4:57 pm

hola!!!!! ya puedo conectarme !!! ya se cual era mi herror cuando tenia instalado los sytem y los host pinchaba L2 en vez de a L2 aceso directo , ahi estaba mi herror no por que los archivos estuvieran mal instalados ^^ gracias por el consejo de desistalar otra vez Tatoshi pork si eso y ayuda de mi gente no lo huviera solucionado ^^ k majos k sois todos ^^
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: AYUDA PLIS!!!!!   

Volver arriba Ir abajo
 
AYUDA PLIS!!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayuda Render
» Ayuda con patrocinadores
» Ayuda con Ace Attorney :U
» FM 2011, necesito ayuda
» [RpgXp] Ayuda con las escenas y otra pregunta

Permisos de este foro:No puedes responder a temas en este foro.
Server Roleplay :: Dudas y preguntas-
Cambiar a: